Commit e5e88010 authored by Louis Gesbert's avatar Louis Gesbert
Browse files

Adjust opam libs dependency

parent 56b849ed
......@@ -9,7 +9,7 @@ tags: ["org:ocamlpro" "org:opam"]
license: "LGPL-2.1-only with OCaml-LGPL-linking-exception"
depends: [
"dune"
"opam-client" {>= "2.1.0~beta3"}
"opam-client" {>= "2.1.0"}
]
build: ["dune" "build" "-p" name "-j" jobs]
flags: plugin
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment